Моргание датчика ручного тормоза

Аватар пользователя
flavor
Мастер
Мастер
Сообщений: 2663
Зарегистрирован: 26 июн 2009, 18:09
Темы: 8
Авто: Toyota avensis
Имя: Алексей
Статус: Не в сети

Сообщение flavor » 11 апр 2011, 10:53

E1_, не фиг читать, уровень ТЖ не отображается как ошибка.. у меня тоже как изнашиваются - так сразу загораются колодки :kurevo:
Управляю мечтой )))))))

Аватар пользователя
cheremsha
Любитель
Любитель
Сообщений: 54
Зарегистрирован: 27 июн 2011, 21:07
Темы: 0
Авто: A4 Avant 1,9TDI AWX
Имя:
Статус: Не в сети

Сообщение cheremsha » 02 авг 2011, 11:35

сегодня как ехал на работу два раза загорелся датчик ручника (самое интересное, что вчера визуально осматривал колодки, как спереди, так и сзади! вроде как сзади больше изношены!) жидкость не проверял пока. проверю и напишу. до этого моргания и писка не было! все было отлично.... найду причину напишу....
еще момент: при визуальном осмотре передних колодок заметил, что правая колодка менее изношена чем левая (читать как колодка на правом колесе и на левом колесе:)))
может это у меня со зрением? или все-таки это косвенно говорит о какой-то проблеме?
спасибо!

Добавлено спустя 56 минут 27 секунд:
попробовал проверить уровень ТЖ, но бачек закрыт обшивкой (А4) и не видно уровня даже после снятия крышки аккумулятора... т.е. не ясно там полно или наоборот ничего нету...
кто знает секрет, как проверить уровень ТЖ?

Аватар пользователя
Дмитрий_М
Любитель
Любитель
Сообщений: 78
Зарегистрирован: 14 май 2011, 11:31
Темы: 0
Авто: Audi A4 Av. 1,9 TDI AVF + NAVI
VIN: WAUZZZ8E75A119552
Имя:
Откуда: Минск, Серебрянка
Контактная информация:
Статус: Не в сети

Сообщение Дмитрий_М » 02 авг 2011, 12:34

так сними крышку, она снимается :) можешь подарить крышку мне, у меня ее сняли :cry:

Аватар пользователя
cheremsha
Любитель
Любитель
Сообщений: 54
Зарегистрирован: 27 июн 2011, 21:07
Темы: 0
Авто: A4 Avant 1,9TDI AWX
Имя:
Статус: Не в сети

Сообщение cheremsha » 02 авг 2011, 15:34

Дмитрий_М, уже снял, проверил.... :( в общем почти на самом дне ТЖ там... долил немного, купил еще, долью до уровня и должно быть все чики! надеюсь :gamer:

Аватар пользователя
getrichordietrying
Новичок
Новичок
Сообщений: 20
Зарегистрирован: 14 ноя 2011, 12:17
Темы: 0
Авто: Audi a4 b6 avant 3.0 ASN quattro
Имя:
Статус: Не в сети

Сообщение getrichordietrying » 14 ноя 2011, 23:36

У меня похожее было. Всё решилось заменой тросика правого заклиневшего стояночного тормоза.

Roompo
Новичок
Новичок
Сообщений: 28
Зарегистрирован: 03 сен 2012, 11:44
Темы: 1
Авто: A6 4.2FSI Quattro
Имя: Влад
Статус: Не в сети

Сообщение Roompo » 10 июн 2013, 10:02

народ, может кто подскажет - столкнулся с такой проблемой: на панели начал загораться brake и неистово пищать, первым делом полез проверять тормозную жидкость, т.к. уже менял сам аккум - пластиковую крышку снял сразу, подобрался к бачку, но не понял, как же проверяется непосредственно уровень ТЖ (раньше не имел с этим дел на предыдущих машинах). увидел желтый большой пластиковый болт-заглушку на самом бачке (не крышку отвертыш!). решил его отвернуть. но седелал это крайне неаккуратно, вследствие чего он ушуршал вниз под бачек. попытки извлечь его всякими удлиняющими руки способами (проволками и т.д.) - не принесли успеха. потому прошу совета: как его оттуда нафиг извлечь, можно ли передвигаться верменно без этого болта (хотя б до близжайсшей разборки или может утечь ТЖ), как все же правильно проверяется уровень (ТЖ) и если все в порядке с ней - откуда эта ошибка и как ее устранить?

Добавлено спустя 52 минуты 7 секунд:
так, с уровенм и пробкой разобрался (дурная голова не дает покоя рукам). уровень в порядке - чуть меньше максимума. ради интереса попробовал проезаться - все равно загорелась и запищала ошибка. в чем может быть проблема?

Аватар пользователя
Vovik_Zhodino
Наездник
Наездник
Сообщений: 467
Зарегистрирован: 01 апр 2011, 19:40
Темы: 0
Авто: OPEL ZAFIRA\2004\Y20DTH
Имя: Владимир
Статус: Не в сети

Сообщение Vovik_Zhodino » 10 июн 2013, 18:06

Может передние колодки стёрлись до датчика износа?
А может обрыв датчика / его проводки
Изображение

Аватар пользователя
deigen
Любитель
Любитель
Сообщений: 68
Зарегистрирован: 19 авг 2012, 19:16
Темы: 3
Авто: А4(8E2,B6) avant 2.5 TDI quattro
VIN: WAUZZZ8E22A173255
Имя: Виктор
Статус: Не в сети

На повороте тормозные индикаторы пищат

Сообщение deigen » 27 авг 2013, 08:05

Всем привет. Последнее время с утра , при правом повороте начинает пищать и моргать индикаторы тормозов( и красный -ручник, и желтый на табло).
поездив некоторое время больше не показывает признаков жизни :unknown: . И так каждое утро, пищит на 2-3 поворотах , потом норм. НО!! С каждым днем количество поворотов( т.е. время пищания) какбудто бы увеличивается. Весной была замена всех дисков и тормозных колодок. Был вопрос по датчику износа(он отходил от контакта), но его вроде устранили(вопрос)). Грешу опять на него. А вы как думаете??

Аватар пользователя
deigen
Любитель
Любитель
Сообщений: 68
Зарегистрирован: 19 авг 2012, 19:16
Темы: 3
Авто: А4(8E2,B6) avant 2.5 TDI quattro
VIN: WAUZZZ8E22A173255
Имя: Виктор
Статус: Не в сети

Сообщение deigen » 04 сен 2013, 23:32

Спасибо кто откликнулся , ну и просто прохожим) Просто уровень ТЖ)

jagorek
Новичок
Новичок
Сообщений: 7
Зарегистрирован: 06 дек 2014, 08:39
Темы: 0
Авто: A4 2,5TDI BFC
Имя: Jagorek
Статус: Не в сети

Трижды сигнал "Износ колодок" в холода.

Сообщение jagorek » 07 дек 2014, 18:24

Здравствуйте. Стал недавно аудиоводом, вступил в этот клуб. Ауди А4 В6 2,5
ТДи Авнт, 2003 г.в. Второй год одна и таже бяка с приходом холодов -
приборная доска при запуске сигналит тремя неприятными писками "Износ
колодок"и , соответственно, моргает красным цветом этот значок. Летом такого нет, ну, или,
если долго стоит без движения ( 4 - 5 дней и более). Колодки поменял,
провода и разъемы возле колодок внешне целые. В чём может быть проблема? Кто сталкивался или кто знает,
как её решить?

Аватар пользователя
Игорь
Аудивод
Аудивод
Сообщений: 14265
Зарегистрирован: 12 июн 2009, 19:01
Темы: 138
Авто: A6Q 2,5TDi AEL
Имя: Игорь
Откуда: Минск-Лань
Контактная информация:
Статус: Не в сети

Сообщение Игорь » 08 дек 2014, 09:41

jagorek, :hi: приветствую вас в Белорусском Audi клубе!


jagorek писал(а):… сигналит тремя неприятными писками "Износ колодок"и , соответственно, моргает красным цветом этот значок.
jagorek, обычно износ колодок сигнализируется индикатором жёлтого цвета (некритичная неисправность), а вот красным цветом это критическая неисправность.

Вы можете выложить фотографию или картинку этого значка? У меня есть подозрение, что это ABS сигнализирует о неисправности из-за просадки напряжения при запуске двигателя. Об этом писали на форуме.
A6Q C4 2,5TDi уже 406 тыс. км. проехала при мне. Quattro грязи не боится!
"Жизнь – бревно, Смерть – опилки, Бог – хозяин лесопилки. Я – вон тот жучок в углу, зря полезший под пилу". © Беня

jagorek
Новичок
Новичок
Сообщений: 7
Зарегистрирован: 06 дек 2014, 08:39
Темы: 0
Авто: A4 2,5TDI BFC
Имя: Jagorek
Статус: Не в сети

Сообщение jagorek » 08 дек 2014, 11:08

Rooney » 18 янв 2010, 00:42

Загорается знак восклицательный знак в скобках красного цвета и писчит сек. 4. Народ говарит что с АБС проблемы. Но вродибы езжу на тормаз жму педаль отбивает на скользкой дороге.
И если в сухую теплую погоду то не загорается.
Подскажите че за хрень такая?
Последний раз редактировалось Игорь 18 янв 2010, 00:58, всего редактировалось 1 раз.
Причина: Поправил название темы на более информативное и убрал CapsLock
Rooney Да, это, подходит под описание и моей проблемы. Судя по всему - требуется замена аккумуляторной батареи. Машина 4 года в РБ и неизвестно, когда батарея менялась в Германии. Похоже, пришло её время. Игорь, спасибо.

Пожалуйста, цитируйте только самое важное и необходимое, тем более при ответе на предыдущее сообщение.
Игорь.
Последний раз редактировалось Игорь 08 дек 2014, 11:47, всего редактировалось 1 раз.
Причина: Убрал лишнее цитирование.

oleg_sokol_lan
Новичок
Новичок
Сообщений: 21
Зарегистрирован: 30 янв 2014, 23:18
Темы: 0
Авто: A4 Avant B6 1,9TDi AVF
Имя: Олег
Статус: Не в сети

Сообщение oleg_sokol_lan » 10 янв 2015, 19:39

jagorek писал(а):Rooney » 18 янв 2010, 00:42

Загорается знак восклицательный знак в скобках красного цвета и писчит сек. 4. Народ говарит что с АБС проблемы. Но вродибы езжу на тормаз жму педаль отбивает на скользкой дороге.
И если в сухую теплую погоду то не загорается.
Подскажите че за хрень такая?
Последний раз редактировалось Игорь 18 янв 2010, 00:58, всего редактировалось 1 раз.
Причина: Поправил название темы на более информативное и убрал CapsLock
Rooney Да, это, подходит под описание и моей проблемы. Судя по всему - требуется замена аккумуляторной батареи. Машина 4 года в РБ и неизвестно, когда батарея менялась в Германии. Похоже, пришло её время. Игорь, спасибо.

Пожалуйста, цитируйте только самое важное и необходимое, тем более при ответе на предыдущее сообщение.
Игорь.

Это значёк затянутого ручника !!! Я если с ручника забываю снять и трогаюсь - тоже секунд 5 пищит )

За игнорирование и невнимательность отправлен на неделю в Читатели.
Игорь.


Вернуться в «Тормозная система»

Кто сейчас на форуме

Количество пользователей, которые сейчас просматривают этот форум: нет зарегистрированных пользователей и 1 гость