Двигатель заводится и через секунду глохнет

SoberAnd
Любитель
Любитель
Сообщений: 69
Зарегистрирован: 16 мар 2011, 12:42
Темы: 0
Авто: A4 1,6 97г. ADP
VIN: WAUZZZ8DZVA268667
Имя:
Статус: Не в сети

Двигатель заводится и через секунду глохнет

Сообщение SoberAnd » 25 авг 2011, 15:38

Помогите решить проблему. Машина уверенно заводиться и через секунду так же уверенно глохнет. И так до бесконечности. Даже можно проехать около метра, пока не заглохла. Что это может быть? Может иммо? Когда включаешь зажигание иммо загорается, потом потухает, и потом все время мигает до момента запуска авто. Не помню как раньше было при заводке... Иммо должен гаснуть до заводки авто или может мигать?

Аватар пользователя
Rezaka™
Аудивод
Аудивод
Сообщений: 6858
Зарегистрирован: 12 июн 2009, 16:26
Темы: 38
Авто: Volvo XC60 2.4 D5 BSR 245hp AWD AT
Имя: Владимир
Откуда: Минск, Уручье-сити
Контактная информация:
Статус: Не в сети

Сообщение Rezaka™ » 25 авг 2011, 15:48

SoberAnd писал(а):и потом все время мигает до момента запуска авто

SoberAnd писал(а):Иммо должен гаснуть до заводки авто или может мигать?

Да должен гаснуть, проверяй антенну иммо (пластмассовое колечко вокруг замка).
Audi A4 1998 (B5) 1.9 TDi, Toyota Yaris 2007 (P90) 1.0i, Volvo XC60 2.4 D5 BSR 245hp AWD AT Summum MY10
Изображение

Аватар пользователя
Vovik_Zhodino
Наездник
Наездник
Сообщений: 466
Зарегистрирован: 01 апр 2011, 19:40
Темы: 0
Авто: OPEL ZAFIRA\2004\Y20DTH
Имя: Владимир
Статус: Не в сети

Сообщение Vovik_Zhodino » 25 авг 2011, 15:48

Вроде должон гаснуть до заводки
По крайней мере,во всех моих машинах было так
И в Ауди тоже
Изображение

SoberAnd
Любитель
Любитель
Сообщений: 69
Зарегистрирован: 16 мар 2011, 12:42
Темы: 0
Авто: A4 1,6 97г. ADP
VIN: WAUZZZ8DZVA268667
Имя:
Статус: Не в сети

Сообщение SoberAnd » 25 авг 2011, 16:04

Rezaka™, Vovik_Zhodino, спасибо за помощь, буду смотреть.

Аватар пользователя
SAE-12
Водитель
Водитель
Сообщений: 904
Зарегистрирован: 21 авг 2010, 23:17
Темы: 0
Авто: А-3
Имя:
Статус: Не в сети

Сообщение SAE-12 » 25 авг 2011, 19:51

Тут тупо необходимо сделать адаптацию, по моторному и панели.Если не повезет. то лезть дальше. скорей антена отходит.

SoberAnd
Любитель
Любитель
Сообщений: 69
Зарегистрирован: 16 мар 2011, 12:42
Темы: 0
Авто: A4 1,6 97г. ADP
VIN: WAUZZZ8DZVA268667
Имя:
Статус: Не в сети

Сообщение SoberAnd » 25 авг 2011, 20:07

SAE-12, для адаптации адаптер нужен? А с антеной что сделать можно? Типа проверить надежно ли там все и т.п?

Аватар пользователя
SAE-12
Водитель
Водитель
Сообщений: 904
Зарегистрирован: 21 авг 2010, 23:17
Темы: 0
Авто: А-3
Имя:
Статус: Не в сети

Сообщение SAE-12 » 25 авг 2011, 20:15

Вагом, сброс на заводские настройки. Могла слететь настройка. Заодно посмотришь ошибки.
Контакты на антенке могут быть плохие и ключ не воспримется, а может что и по хуже. Ошибки покажут.

Добавлено спустя 1 минуту 18 секунд:
Где то читал, что это болезнь А-4.

Добавлено спустя 2 минуты 30 секунд:
Может кто ближе подъедет, так что напиши откуда, если не секрет. ;)

SoberAnd
Любитель
Любитель
Сообщений: 69
Зарегистрирован: 16 мар 2011, 12:42
Темы: 0
Авто: A4 1,6 97г. ADP
VIN: WAUZZZ8DZVA268667
Имя:
Статус: Не в сети

Сообщение SoberAnd » 26 авг 2011, 10:29

Всем спасибо, вылечил машину методом "кулака". Пошел вчера в гараж и пиз... вернее вдарил кулаком в районе замка зажигания разок (аккуратно так, без фанатизма:) ).
Включаю зажигание - значок иммо потух, ключ на старт - все ОК. Но это временное решение проблемы, надо будет разбирать и посмотреть что там за фигня.

mikewilmot
Новичок
Новичок
Сообщений: 6
Зарегистрирован: 30 авг 2011, 18:19
Темы: 0
Авто: A4 B5 1.6i ADP
VIN: VAMNENADOEGOZNAT
Имя:
Откуда: Ошмяны
Контактная информация:
Статус: Не в сети

Сообщение mikewilmot » 31 авг 2011, 12:20

Та же фигня, помню прихал к сестре в минск, потусили, собираюсь уезжать, а тут такой концерт и давольно таки долгий, проблему решил скидыванием клеммы с аккума. Но опять же, рациональных и цивилизованных методов решения данной проблемы я не нашёл. Ещё, я разбирал ключ, давно, так в нём батарейка, лампочка, и какая-то капсула, махонькая совсем, зачем она?

Аватар пользователя
Юра 80
Аудивод
Аудивод
Сообщений: 18658
Зарегистрирован: 12 июн 2009, 19:41
Темы: 402
Имя:
Статус: Не в сети

Сообщение Юра 80 » 31 авг 2011, 12:27

mikewilmot писал(а):махонькая

иммобилайзер. Без нее машина не заведется. А батарейка там как бы только для радиоуправления замками или подсветки - в зависимости от версии

Аватар пользователя
_ss_
Любитель
Любитель
Сообщений: 58
Зарегистрирован: 18 фев 2011, 17:20
Темы: 0
Авто: A4 B7 Avant 1.9TDI, 2005
VIN: WAUZZZ8E05A573528
Имя:
Откуда: Серебрянка
Статус: Не в сети

Сообщение _ss_ » 31 авг 2011, 13:48

SoberAnd, это беда а4 в б5 кузове. Та же ерунда была с предыдущей машиной. Мучался обычно летом в жаркую погоду. Заводилась с раза 5, а то и 10-го. В один прекрасный день видно иммо сдох и машина вообще перестала заводится, пришлось при помощи компа в обход иммо перепрошивать. После этого внешне невозможно было определить работает иммо или нет, т.к. лампочка в штатном режиме загоралась, а после гасла, но стоило воспользоваться копией ключа без чипа и всё становилось ясно :)

Эта проблема достаточно много нервов потрепала. Нервов попалил :D Особенно, когда опаздываешь куда-нибудь, а она и не заводиться :wall:
Audi A4 B5 Avant 1.8i, 1996 год, MКПП (продана).
Audi A4 B7 Avant 1.9TDI, 2005 год, MКПП.

SoberAnd
Любитель
Любитель
Сообщений: 69
Зарегистрирован: 16 мар 2011, 12:42
Темы: 0
Авто: A4 1,6 97г. ADP
VIN: WAUZZZ8DZVA268667
Имя:
Статус: Не в сети

Сообщение SoberAnd » 01 сен 2011, 17:01

_ss_, у меня заводилась с пол тыка, уверенно так, но потом сразу глохла. И так хоть сто раз подряд. И клему скидывал с аккума, пофигу. Зря только машину в гараж тянул на тросу, надо было слегка вдарить в районе замка зажигания и поехал бы :)
mikewilmot, капсулка - это иммобилайзер. Батарейка ему не нужна. Кстати, специально разбирал все свои ключи от машины (запасной, ремонтный, маленький пластмассовый) - во всех есть эта капсулка :) И всеми ключами заводиться ОК.

Аватар пользователя
gritany
Новый пользователь
Сообщений: 3
Зарегистрирован: 17 сен 2011, 18:58
Темы: 0
Авто: A4
Имя:
Откуда: Минск
Контактная информация:
Статус: Не в сети

Сообщение gritany » 17 сен 2011, 19:20

Кто сталкивался с той самой антенной иммо вокруг замка зажигания, разбирал и пр., по симптомам похоже,можете помочь плз ? ;)

Аватар пользователя
Ghost
Любитель
Любитель
Сообщений: 52
Зарегистрирован: 15 янв 2011, 08:36
Темы: 0
Авто: Audi A6 C4 2.8i ACK
VIN: WAUZZZ4AZTN009266
Имя:
Откуда: Серебрянка 4-ая )
Статус: Не в сети

Сообщение Ghost » 19 сен 2011, 14:01

У меня такое дело было))) Помучился... У меня кольцо (антена) вокруг замка крутилась я её выставил и с зади к замку приклеил. по кругу. снял все провода аккуратно от неё и почистил контакты... Полет норм. 8-)
С уважением, Анатолий.
Audi A6 2.8 V6 ,1995 год.
Изображение

Аватар пользователя
gritany
Новый пользователь
Сообщений: 3
Зарегистрирован: 17 сен 2011, 18:58
Темы: 0
Авто: A4
Имя:
Откуда: Минск
Контактная информация:
Статус: Не в сети

Сообщение gritany » 19 сен 2011, 15:38

а можно как-нибудь на практике продемонстрировать ? девочка я )) :)

Аватар пользователя
Rezaka™
Аудивод
Аудивод
Сообщений: 6858
Зарегистрирован: 12 июн 2009, 16:26
Темы: 38
Авто: Volvo XC60 2.4 D5 BSR 245hp AWD AT
Имя: Владимир
Откуда: Минск, Уручье-сити
Контактная информация:
Статус: Не в сети

Сообщение Rezaka™ » 19 сен 2011, 23:54

gritany писал(а):на практике продемонстрировать

На практике руль с обшивкой снимать надо. Я недавно когда руль на обшивку кожей отдавал, заодно и разъемчик антенны иммо пощупал, тупо достал-вставил несколько раз. Симпотомы пропали и пока не появлялись :so_happy: А то последнее время уж ооооочень часто не срабатывал иммо.
Audi A4 1998 (B5) 1.9 TDi, Toyota Yaris 2007 (P90) 1.0i, Volvo XC60 2.4 D5 BSR 245hp AWD AT Summum MY10
Изображение

Аватар пользователя
Ghost
Любитель
Любитель
Сообщений: 52
Зарегистрирован: 15 янв 2011, 08:36
Темы: 0
Авто: Audi A6 C4 2.8i ACK
VIN: WAUZZZ4AZTN009266
Имя:
Откуда: Серебрянка 4-ая )
Статус: Не в сети

Сообщение Ghost » 20 сен 2011, 04:36

Я в позе зю :hang: и без съема руля сделал все.... 8-)
А ты бы девушке помог )Во мужики пошли ....
С уважением, Анатолий.
Audi A6 2.8 V6 ,1995 год.
Изображение

Аватар пользователя
Rezaka™
Аудивод
Аудивод
Сообщений: 6858
Зарегистрирован: 12 июн 2009, 16:26
Темы: 38
Авто: Volvo XC60 2.4 D5 BSR 245hp AWD AT
Имя: Владимир
Откуда: Минск, Уручье-сити
Контактная информация:
Статус: Не в сети

Сообщение Rezaka™ » 20 сен 2011, 09:31

Ghost писал(а):и без съема руля сделал все

Ну тема как бы в разделе B5, а там без съема руля обшивку вокруг рулевой колонки не снять, только если выламывать пару винтиков.
Ghost писал(а):А ты бы девушке помог

Ага, потом жена как поможет :hahaha: :hospital: А вообще у меня весь инструмент для снятия имеется, так что милости прошу.
Audi A4 1998 (B5) 1.9 TDi, Toyota Yaris 2007 (P90) 1.0i, Volvo XC60 2.4 D5 BSR 245hp AWD AT Summum MY10
Изображение

Аватар пользователя
gritany
Новый пользователь
Сообщений: 3
Зарегистрирован: 17 сен 2011, 18:58
Темы: 0
Авто: A4
Имя:
Откуда: Минск
Контактная информация:
Статус: Не в сети

Сообщение gritany » 20 сен 2011, 10:36

Ghost писал(а):Ghost
Во мужики пошли .... :shock:
на а4. не надо обшивку снимать

Аватар пользователя
Roma82
Новичок
Новичок
Сообщений: 12
Зарегистрирован: 01 май 2011, 19:13
Темы: 0
Авто: A4 B5
Имя:
Откуда: г. Минск
Статус: Не в сети

Сообщение Roma82 » 05 окт 2011, 18:53

Может мне кто подскажет ? После замены движка с мозгом горит лампочка иммо и при попытке завести глохнет


Вернуться в «Двигатель»

Кто сейчас на форуме

Количество пользователей, которые сейчас просматривают этот форум: нет зарегистрированных пользователей и 0 гостей